お客様各位

WordPress用プラグイン「WP Statistics」における脆弱性について、【WP Statistics 12.0.1 およびそれ以前】のバージョンには該当しておりません。
弊社でご利用いただいておりますWordPress用プラグイン「WP Statistics」のバージョンは、最新版の12.0.5を適用しており脆弱性の概念はございませんので、ご安心くださいませ。
よろしくお願い申し上げます。

シェアする

  • twitter
  • facebook
  • google+
  • このエントリーをはてなブックマークに追加

最近書いた記事

関連の記事

backtotop backtotop