お客様各位

WordPressにおけるRESET APIの脆弱性に注意喚起されている、4.7及び4.7.1のバージョンには該当しておりません。
弊社でご利用いただいておりますWordPressのバージョンは、脆弱性の概念はございませんので、ご安心くださいませ。
よろしくお願い申し上げます。

シェアする

  • twitter
  • facebook
  • google+
  • このエントリーをはてなブックマークに追加

最近書いた記事

関連の記事

backtotop backtotop