公開日: 2017年4月13日

WordPress用プラグイン「WP Statistics」における脆弱性について

インファクト編集部インファクト編集部
  • シェア
  • twitter

お客様各位

WordPress用プラグイン「WP Statistics」における脆弱性について、【WP Statistics 12.0.1 およびそれ以前】のバージョンには該当しておりません。
弊社でご利用いただいておりますWordPress用プラグイン「WP Statistics」のバージョンは、最新版の12.0.5を適用しており脆弱性の概念はございませんので、ご安心くださいませ。
よろしくお願い申し上げます。

  • シェア
  • twitter
  • twitter
  • このエントリーをはてなブックマークに追加
  • Pocket